Pb sur le site ???

Avatar du membre
ombellule
500+
500+
Messages : 2526
Enregistré le : dim. 13 sept. 2009 17:51
Localisation : Ile-de-France

Pb sur le site ???

Message par ombellule »

Bonjour à tous,
Depuis quelques jours, il arrive parfois que je ne puisse pas afficher le site Cparama. Il m'est dit que le site est provisoirement inaccessible pour "limit resource exceeded"...
C'était juste pour le signaler... et savoir si d'autres aussi avaient ce message
Amicalement
Ombellule / Danielle

Avatar du membre
Michel
Administrateur du site
Administrateur du site
Messages : 2275
Enregistré le : mer. 6 août 2008 01:28
Localisation : Bielle (64) - France
Contact :

Re: Pb sur le site ???

Message par Michel »

La prochaine fois que cela arrive, peux-tu faire une capture d'écran et la placer ici ?
Je verrai avec l'hébergeur.

Avatar du membre
ombellule
500+
500+
Messages : 2526
Enregistré le : dim. 13 sept. 2009 17:51
Localisation : Ile-de-France

Re: Pb sur le site ???

Message par ombellule »

Ok promis... :)
Ombellule / Danielle

dominique1594

Re: Pb sur le site ???

Message par dominique1594 »

Bonjour,

Message reçu il y a quelques minutes :

Image

Dominique

Avatar du membre
ombellule
500+
500+
Messages : 2526
Enregistré le : dim. 13 sept. 2009 17:51
Localisation : Ile-de-France

Re: Pb sur le site ???

Message par ombellule »

Voilà c'est le texte que j'ai eu deux ou trois fois depuis deux jours...
Ombellule / Danielle

Avatar du membre
Vaugirard12
500+
500+
Messages : 830
Enregistré le : sam. 5 mai 2012 11:47
Localisation : Paris

Re: Pb sur le site ???

Message par Vaugirard12 »

Bonjour,

Moi aussi j'ai eu ce message ce matin, mais cela n'a pas duré.
Cordialement,
Bernard

Avatar du membre
bojojo76
Modérateur
Modérateur
Messages : 5058
Enregistré le : jeu. 29 oct. 2009 22:51

Re: Pb sur le site ???

Message par bojojo76 »

Et moi je viens d'avoir ça, c'est OK ? :D

Image
Classement : 26.32%
 
ad augusta per angusta

Avatar du membre
Michel
Administrateur du site
Administrateur du site
Messages : 2275
Enregistré le : mer. 6 août 2008 01:28
Localisation : Bielle (64) - France
Contact :

Re: Pb sur le site ???

Message par Michel »

Le Domino à Arudy :lol: :lol: :lol:
Plus sérieusement et pour revenir au sujet qui nous préoccupe, c'est assez surprenant de constater que CPArama atteint une certaine limite décidée par l'hébergeur (HostPapa) alors que nous sommes assez loin du nombre de visiteurs que nous avions en mai dernier.
Je vais voir avec l'hébergeur...
Classement : 10.53%
 

Avatar du membre
R@koto
500+
500+
Messages : 10425
Enregistré le : ven. 5 août 2011 21:29
Localisation : Loiret

Re: Pb sur le site ???

Message par R@koto »

salut

moi , depuis mon pc dans le 94 , l'accès est refusé , c'est le seul site qui me joue ce tour
mais c'est bon dans le 45 , mais pas de scanner pour ouvrir de nouvelles communes

janineB
500+
500+
Messages : 1838
Enregistré le : ven. 2 sept. 2011 12:03
Localisation : Belgique(Bruxelles)

Re: Pb sur le site ???

Message par janineB »

dominique1594 a écrit :Bonjour,

Message reçu il y a quelques minutes :

Image

Dominique
Bonjour à tous,
si cela peut rassurer Michel :) de chez moi Belgique :tout est normal,RAS !!
Janine

janineB
500+
500+
Messages : 1838
Enregistré le : ven. 2 sept. 2011 12:03
Localisation : Belgique(Bruxelles)

Re: Pb sur le site ???

Message par janineB »

Bonjour,
j'ai eu le problème ce matin ,désolée .Voici la copie
General Error
SQL ERROR [ mysql4 ]

User cpara376_cparama already has more than 'max_user_connections' active connections [1203]

An sql error occurred while fetching this page. Please contact an administrator if this problem persists

Cordialement
Janine

Avatar du membre
Michel
Administrateur du site
Administrateur du site
Messages : 2275
Enregistré le : mer. 6 août 2008 01:28
Localisation : Bielle (64) - France
Contact :

Re: Pb sur le site ???

Message par Michel »

Désolé mais je n'ai pas de solution rapide.
Lorsque cela arrive, prenez un café et revenez, je n'ai rien de mieux à vous proposer :oops:

Avatar du membre
Mektoube 17
Modérateur
Modérateur
Messages : 7239
Enregistré le : dim. 18 avr. 2010 08:00
Localisation : 17 Ronce les Bains

Re: Pb sur le site ???

Message par Mektoube 17 »

Bonjour tout le monde,

à mon tour "Limite des ressources est atteint"
et ce depuis 2 . 3 jours

au fait avec le café je peux avoir une p'tite poire ...merci

ça me gène pas trop, j'ai plus de carte............ :cry:

à+
James
Rien de tout ce qui est fini, n'est complètement achevé avant que tout soit terminé. Pierre DAC
Ma collec. de CPA : principalement tout ce qui concerne le bord de mer, métiers, activités et j'en ai d'autres belles qui n'ont rien à voir
(coup de coeur).

Avatar du membre
CPA Haut-Marnaises
100+
100+
Messages : 110
Enregistré le : jeu. 11 oct. 2012 13:49
Localisation : Dijon
Contact :

Re: Pb sur le site ???

Message par CPA Haut-Marnaises »

Bonjour à tous !

Oui ça m'a fait le même petit probleme ce matin entre 9h30 et 10h
Image
Mais ça doit être passager. Sur ce, bonne journée à tous et à toutes ! :)
Retrouvez moi sur facebook ou sur Delcampe sous le pseudo benoit_d, à bientot !

dominique1594

Re: Pb sur le site ???

Message par dominique1594 »

Bonjour à tous,

Somme toute, il est plus facile de sauter à 39km d'altitude et d'arriver frais et dispos au sol que de se connecter à CPArama ...

Dom

Avatar du membre
Michel
Administrateur du site
Administrateur du site
Messages : 2275
Enregistré le : mer. 6 août 2008 01:28
Localisation : Bielle (64) - France
Contact :

Re: Pb sur le site ???

Message par Michel »

Puisqu'il s'agit d'un problème de resources, je pense qu'il va falloir retirer quelques scripts de CPArama tels que "Remercier pour un message" et "Nombres d'utilisateurs dans les 24h" :|

dominique1594

Re: Pb sur le site ???

Message par dominique1594 »

Michel a écrit :Puisqu'il s'agit d'un problème de resources, je pense qu'il va falloir retirer quelques scripts de CPArama tels que "Remercier pour un message" et "Nombres d'utilisateurs dans les 24h" :|
Qui veut noyer son chien l'accuse de la rage ...

Avatar du membre
Michel
Administrateur du site
Administrateur du site
Messages : 2275
Enregistré le : mer. 6 août 2008 01:28
Localisation : Bielle (64) - France
Contact :

Re: Pb sur le site ???

Message par Michel »

Sympa, j'apprécie.

Quasar
20+
20+
Messages : 44
Enregistré le : dim. 27 mars 2011 11:46
Localisation : Belgique

Pb sur le site ???

Message par Quasar »

Bonjour,

Depuis quelques jours, je ne vois plus les images.

Voir ci-dessous: ce que je vois pour le fil 'estaminet tenu par': il y a le mot 'image', mais je ne vois rien.
La dernière image que je pouvais voir, était dans le fil 'Carte d'après 1944??' (voir deuxième imgae). Là je pouvais voir la première image, mais aucune des autres images ajoutées après.

quasar

Image
Image

Quasar
20+
20+
Messages : 44
Enregistré le : dim. 27 mars 2011 11:46
Localisation : Belgique

Pb sur le site ???

Message par Quasar »

... et maintenaint je ne vois également pas les images de mon message précédent.
Il y a deux fois le mot 'image'.
quasar

Répondre

Retourner vers « Vie du site »