Problèmes de plantages à l'envoi d'images

Avatar du membre
Mektoube 17
Modérateur
Modérateur
Messages : 7240
Enregistré le : dim. 18 avr. 2010 08:00
Localisation : 17 Ronce les Bains

Re: Problèmes de plantages à l'envoi d'images

Message par Mektoube 17 »

babs, tu parles à Ronce les Pins( l'Hiver) on doit être au moins 800 cédentaires, bon c'est pas La Pampa mais comme disait COLUCHE : la zone pas un troquet pas une Mob'
m'en fout j'aime le calme 8-)
à+ James
Rien de tout ce qui est fini, n'est complètement achevé avant que tout soit terminé. Pierre DAC
Ma collec. de CPA : principalement tout ce qui concerne le bord de mer, métiers, activités et j'en ai d'autres belles qui n'ont rien à voir
(coup de coeur).

dominique1594

Re: Problèmes de plantages à l'envoi d'images

Message par dominique1594 »

Bonjour à tous

Un petit mot à propos du message "Porte de Champerret" dans le sujet Métro.
Je ne peux toujours pas poster d'image sur CPArama.

Alors, bel exemple de travail collectif :
- j'ai rédigé le post
- la carte de Jean-pierre, je l'ai expédiée par mail à Pascal qui l'a introduite dans le post ! Grand merci à lui !

Comme quoi, comme disait ma Grand-mère : " La pluie du matin n'arrête pas le pélerin "

Avatar du membre
Babs
500+
500+
Messages : 2345
Enregistré le : mer. 20 août 2008 10:38
Localisation : Lot et Garonne

Re: Problèmes de plantages à l'envoi d'images

Message par Babs »

Ouais James!
Mais moi pour avoir 800 sédentaires à l'année ,il faut compter ceux du cimetière!Image
Classement : 5.26%
 

Avatar du membre
Mektoube 17
Modérateur
Modérateur
Messages : 7240
Enregistré le : dim. 18 avr. 2010 08:00
Localisation : 17 Ronce les Bains

Re: Problèmes de plantages à l'envoi d'images

Message par Mektoube 17 »

bonsoir Dominique, tu parlais d'introduction par ou avec Pascal, pour l'instant c'est nous qui l'avons bien .........
en tout bien tout honneur.
j'attends le feu vert.!
allez bonne nuit ou à tout à l'heure ...un remord
James
Rien de tout ce qui est fini, n'est complètement achevé avant que tout soit terminé. Pierre DAC
Ma collec. de CPA : principalement tout ce qui concerne le bord de mer, métiers, activités et j'en ai d'autres belles qui n'ont rien à voir
(coup de coeur).

Avatar du membre
Michel
Administrateur du site
Administrateur du site
Messages : 2275
Enregistré le : mer. 6 août 2008 01:28
Localisation : Bielle (64) - France
Contact :

Re: Problèmes de plantages à l'envoi d'images

Message par Michel »

Je viens de trouver ça sur internet.
C'est une solution pour les utilisateurs de Chrome, à adapter pour les autres.
Sans conviction, je vous le propose :
- Aller dans les Options (dans le menu en au à droite, la petite clé de mécano)
- Aller dans l'onglet "Options Avancées"
- Aller dans "Modifier les paramètres proxy"
- Aller dans l'onglet "Avancé"
- Cliquer sur "Réinitialiser" (le dernier bouton en bas)
- Enfin "Appliquer" et "OK"

Avatar du membre
Michel
Administrateur du site
Administrateur du site
Messages : 2275
Enregistré le : mer. 6 août 2008 01:28
Localisation : Bielle (64) - France
Contact :

Re: Problèmes de plantages à l'envoi d'images

Message par Michel »

Tentez également un nettoyage complet de vos cookies et fichiers temporaires.
Le logiciel ccleaner fait du très bon boulot.
Classement : 5.26%
 

dominique1594

Re: Problèmes de plantages à l'envoi d'images

Message par dominique1594 »

Michel a écrit :Je viens de trouver ça sur internet.
C'est une solution pour les utilisateurs de Chrome, à adapter pour les autres.
Sans conviction, je vous le propose :
- Aller dans les Options (dans le menu en au à droite, la petite clé de mécano)
- Aller dans l'onglet "Options Avancées"
- Aller dans "Modifier les paramètres proxy"
- Aller dans l'onglet "Avancé"
- Cliquer sur "Réinitialiser" (le dernier bouton en bas)
- Enfin "Appliquer" et "OK"
Je suis très circonspect ! Quand on fait cela, dès qu'on a cliqué sur "Réinitialiser" on a une grande page de mise en garde, et une liste de tout ce qui va bouger, dans laquelle un non spécialiste a du mal à voir s'il y a danger ou non !
En outre, à ce moment là on nous explique que cela concerne internet explorer et on ne parle plus de google chrome.

Avatar du membre
Michel
Administrateur du site
Administrateur du site
Messages : 2275
Enregistré le : mer. 6 août 2008 01:28
Localisation : Bielle (64) - France
Contact :

Re: Problèmes de plantages à l'envoi d'images

Message par Michel »

Oui, Dom, car cela remet à zéro les paramètres de connexion internet.
Pas de pb normalement, ça nettoie quoi.

dominique1594

Re: Problèmes de plantages à l'envoi d'images

Message par dominique1594 »

Michel a écrit :Oui, Dom, car cela remet à zéro les paramètres de connexion internet.
Pas de pb normalement, ça nettoie quoi.
Je reste un peu hésitant !
J'ai supprimé cookies, etc : ça ne donne rien.

dominique1594

Re: Problèmes de plantages à l'envoi d'images

Message par dominique1594 »

dominique1594 a écrit :
Michel a écrit :Oui, Dom, car cela remet à zéro les paramètres de connexion internet.
Pas de pb normalement, ça nettoie quoi.
Je reste un peu hésitant !
J'ai supprimé cookies, etc : ça ne donne rien.
Bon, je l'ai fait.
J'obtiens un autre message d'erreur :

Bad Request

Your browser sent a request that this server could not understand.
Request header field is missing ':' separator.
3rGãLvé4;ðrH‰ûgŒKq³Â Fÿ

dominique1594

Re: Problèmes de plantages à l'envoi d'images

Message par dominique1594 »

Au deuxième essai, je retrouve le message d'erreur que j'avais auparavant.

Avatar du membre
Michel
Administrateur du site
Administrateur du site
Messages : 2275
Enregistré le : mer. 6 août 2008 01:28
Localisation : Bielle (64) - France
Contact :

Re: Problèmes de plantages à l'envoi d'images

Message par Michel »

Nous sommes dans la cinquième dimension :(
Dom m'a donné ses codes de connexion, j'ai pu poster sans problème.
Mais, je lui ai demandé de poster une image sur mon forum local (https://www.ossau.net) en tout point identique à CPArama.

Hé bien c'est passé!
Il a nettoyé ses cookies et fait la manip "proxy" proposée plus haut et rien n'y fait.

Il a essayé de poster depuis le PC de sa femme, impossible.

Là... Je vous avoue que je ne comprend plus rien du tout.

Désolé pour les "maudits", je vais poser la question sur quelques forums spécialisés et vous tenir au courant :oops:

Domghost

Re: Problèmes de plantages à l'envoi d'images

Message par Domghost »

Bonjour à tous

Quelques infos : ce message est envoyé par Domghost, nouveau venu sur CPArama, fantôme de dominique1594...

En effet, j'ai créé un nouveau profil, avec un nouveau pseudo, une autre adresse de messagerie, un autre mot de passe, et Domghost ne peut pas non plus poster d'images !
Donc, le problème ne vient pas de nos ordinateurs, ni de notre profil (voir message précédent de Michel).
Reste la connexion internet, puisque si Michel utilise mes coordonnées sur sa machine, ça passe, alors que sur le PC de mon épouse, ça coince !

Si vous avez fait des observations, merci de nous en faire part.

Cordialement
Dominique

dominique1594

Re: Problèmes de plantages à l'envoi d'images

Message par dominique1594 »

Messages aux "Maudits".
Woip7750, Dumultien, james et Berckofil

Quel est votre fournisseur internet ?
Pour ma part je suis chez SFR.


dominique1594

Re: Problèmes de plantages à l'envoi d'images

Message par dominique1594 »

bastille91 a écrit :si Domghost n'est pas Dominique qui à posté le message suivant
pascal qui perd la boule
C'est Droopyjm !

Avatar du membre
Michel
Administrateur du site
Administrateur du site
Messages : 2275
Enregistré le : mer. 6 août 2008 01:28
Localisation : Bielle (64) - France
Contact :

Re: Problèmes de plantages à l'envoi d'images

Message par Michel »

Autre piste pour les "bloqués".
Utilisez-vous un antivirus ?
Si oui, lequel.

Essayez de le désactiver puis de poster une CPA.

Avatar du membre
Mektoube 17
Modérateur
Modérateur
Messages : 7240
Enregistré le : dim. 18 avr. 2010 08:00
Localisation : 17 Ronce les Bains

Re: Problèmes de plantages à l'envoi d'images

Message par Mektoube 17 »

bonjour Dominique,
je suis ( de cheminée) chez SFR.
quand à mon anti virus ? faut que je cherche !!!
James et à + , maintenant pétanque avec mes vieux potes(+ que moi) et si vous croyez pas celle là je vous en raconte une autre. ! :lol:
à ce soir
PS : c'est dingue je peux envoyer un tas de conn.....(enfin pas que ça). mais mes belles cartes, ça alors...............................................................
Rien de tout ce qui est fini, n'est complètement achevé avant que tout soit terminé. Pierre DAC
Ma collec. de CPA : principalement tout ce qui concerne le bord de mer, métiers, activités et j'en ai d'autres belles qui n'ont rien à voir
(coup de coeur).

Avatar du membre
droopyjm
Modérateur
Modérateur
Messages : 1549
Enregistré le : sam. 27 mars 2010 11:35
Localisation : Thiais (94)
Contact :

Re: Problèmes de plantages à l'envoi d'images

Message par droopyjm »

Bonjour à tous,

Oui c'est bien moi qui ai posté la carte Pte de Versailles. En plus j'ai copié la mise en page de Dominique pour ne pas altérer la série.

Je n'ai toujours pas de problème. Pour votre info mon FAI c'est Numéricable (je suis déjà abonné à la TV par câble) et l'antivirus gratuit "Avast".

Cordialement.

Jacques
Une fois rien, c'est rien. Deux fois rien, ce n'est pas beaucoup. Mais trois fois rien ! Pour trois fois rien, on peut acheter quelque chose. (Raymond Devos)

La Creuse Ferroviaire

Avatar du membre
Michel
Administrateur du site
Administrateur du site
Messages : 2275
Enregistré le : mer. 6 août 2008 01:28
Localisation : Bielle (64) - France
Contact :

Re: Problèmes de plantages à l'envoi d'images

Message par Michel »

Bon, je reste sur mon idée que l'hébergeur doit avoir une responsabilité dans tout ça.
Je vais fermer le site d'ici quelques minutes pour une durée indéterminée.
Cela peut durer quelques heures à quelques jours.

Je vais sauvegarder puis transférer tous les fichiers.
J'en verrai un mail quand tout sera remis en place, en espérant que cela règle le problème.

A bientôt !

Répondre

Retourner vers « Vie du site »